IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> activation
sebi
post Oct 26 2016, 02:30 PM
Post #1


Rookie
*

Group: Members
Posts: 5
Joined: 26-October 16
Member No.: 9,668



Salut, c'est un message pour les admin français. on m'a dit que c'est mafia937 qui s'en occupe.

je me suis réinscrit aprés une longue période d'abscence.

j'ai reçu le m'ail d'activation, mais on me dit que le lien est invalide. j'en redemande un et là j'ai compte inconnu...

http://11x11.com/xml/main/activate.php?Lan...b81ed&user= voici le mail d'activation que je reçois

je change mon mail pour voir, je reçoit le mail d'activation... et invalide. je le redemande... compte inconnu

Du coup, je ne peux pas m'activer, donc pas de mails ni de connexion au tchat.

un modérateur pourrait faire quelque chose? le support n'y arrive pas.

merci
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
mafia937
post Oct 27 2016, 09:38 AM
Post #2


Rookie
*

Group: Members
Posts: 3
Joined: 27-June 10
Member No.: 4,084




Bonjour
Je pense qu'il faut attendre le lev 3
J'ai contacté un consultant qui pourra je l'espère me répondre sur ce problème
Je vous tiendrai au courant de l'évolution de votre problème et une réponse satisfaisante

cordialement
mafia937
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
sebi
post Oct 27 2016, 01:12 PM
Post #3


Rookie
*

Group: Members
Posts: 5
Joined: 26-October 16
Member No.: 9,668



je viens de passer lvl3 et toujours les messages erreur.

quand je veux me renvoyer le mail d'activation:

http://hpics.li/59340a7

Quand je reprend un des mails d'activation que j'ai reçu en cliquant sur le lien qu'ils donnent:
http://11x11.com/xml/main/activate.php?Lan...b81ed&user=

http://hpics.li/c14f9db


Alors que je peux jouer normalement, et je reçois vos mails, mais je ne peux y répondre
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
mafia937
post Oct 27 2016, 06:21 PM
Post #4


Rookie
*

Group: Members
Posts: 3
Joined: 27-June 10
Member No.: 4,084



(sebi @ Oct 27 2016, 01:12 PM) *

je viens de passer lvl3 et toujours les messages erreur.

quand je veux me renvoyer le mail d'activation:

http://hpics.li/59340a7

Quand je reprend un des mails d'activation que j'ai reçu en cliquant sur le lien qu'ils donnent:
http://11x11.com/xml/main/activate.php?Lan...b81ed&user=

http://hpics.li/c14f9db
Alors que je peux jouer normalement, et je reçois vos mails, mais je ne peux y répondre



(sebi @ Oct 27 2016, 01:12 PM) *

je viens de passer lvl3 et toujours les messages erreur.

quand je veux me renvoyer le mail d'activation:

http://hpics.li/59340a7

Quand je reprend un des mails d'activation que j'ai reçu en cliquant sur le lien qu'ils donnent:
http://11x11.com/xml/main/activate.php?Lan...b81ed&user=

http://hpics.li/c14f9db
Alors que je peux jouer normalement, et je reçois vos mails, mais je ne peux y répondre



créer une nouvelle adresse mail en compte gmail
merci
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
sebi
post Oct 28 2016, 08:22 AM
Post #5


Rookie
*

Group: Members
Posts: 5
Joined: 26-October 16
Member No.: 9,668



QUOTE(mafia937 @ Oct 27 2016, 06:21 PM) *

créer une nouvelle adresse mail en compte gmail
merci



SAlut, c'est encore et toujours moi.

bon, j'ai bien changé de mail avec mon adresse Gmail, je suis bien Lvl3, et quand je veux répondre à ton mail sur le jeu, voilà ce que ça donne...

http://hpics.li/cbb544d

j'ai redemandé un mail d'activation, mais toujours "Erreur d'activation. Merci de vérifier le lien."

ça devient compliqué
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
sebi
post Oct 28 2016, 01:55 PM
Post #6


Rookie
*

Group: Members
Posts: 5
Joined: 26-October 16
Member No.: 9,668



EFFACE
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
sebi
post Nov 7 2016, 09:35 AM
Post #7


Rookie
*

Group: Members
Posts: 5
Joined: 26-October 16
Member No.: 9,668



c'est toujours moi.

toujours pas la possibilité d'activer mon compte.

ni avec mon gmail, ni avec mon orange.fr

j'ai encore reçu un lien d'activation qui ne fonctionne pas.

je clique sur ça:

http://11x11.com/xml/main/activate.php?Lan...58e21&user=

mais ça indique ça:
Erreur d'activation. Merci de vérifier le lien.

j'ai essayé avec un gmail comme on m'a demandé, je suis maintenant lvl4, donc pourquoi ça fonctionne pas???

y'a que moi que ça fait ça?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
gogeta60
post Nov 23 2016, 03:38 PM
Post #8


Rookie
*

Group: Members
Posts: 3
Joined: 27-January 10
Member No.: 2,077



Yop , pas besoin d'étre level 3 , 4 ou tout autre level , tu peut le faire a ton level 0 lol

Tu clique bien sur le lien qu'il y a DANS ta boite mail ?

Tu n'aurait pas un anti virus ou une connerie de ce genre qui t'empêcherais d'executer la tache ? Au pire essaye de faire clique droit -> Executer entant qu'administrateur
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Sion
post Jan 6 2017, 04:23 AM
Post #9


Rookie
*

Group: Members
Posts: 1
Joined: 6-January 17
Member No.: 9,686



Salut a tous , J’ai rencontré le mème problème sur un navigateur .

j’ai juste changé de navigateur et le lien en question avais des numéro qui était en + dont l’autre navigateur ne voyais pas smile.gif

Bon jeux les Loulou tongue.gif rolleyes.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



- Lo-Fi Version Time is now: 18th November 2019 - 12:24 AM